Scroll bar disabled at end of lesson (Decks only?), workaround found

Not sure if anybody has this problem but at the end of a long review (listening skills) today I wanted to scroll through the list of terms presented, but noticed the scroll bar was disabled!
Fortunately, it’s not that hard to fix if you know how to use the developer tools in your browser - just find the CSS for the body element and change “overflow” to “scroll” (it’s set to ‘hidden’ by defaut).
Can be easily fixed with a TamperMonkey script (or equivalent). Seems Memrise are no longer bothering to fix UI bugs with Decks (which seems to be the case, but I’ll still continue to use it over those ghastly colours and shapes shown on the main site), and I’m reasonably confident most of the UI bugs can be fixed with TamperMonkey scripts.

This script does work but may cause unexpected effects on other pages in the decks site:

// ==UserScript==
// @name         Enable scroll bar
// @namespace
// @version      0.1
// @description  try to take over the world!
// @author       You
// @match*
// @grant        none
// ==/UserScript==

(function() { = 'scroll' = 'hidden'